Community
Showing results for 
Search instead for 
Do you mean 
Reply

sage act! pro 2012

New Member
Posts: 1
Country: USA

sage act! pro 2012

When doing my mail merge I have lost the ability to see my .tpl files in my database. I went to Preferences and selected Documents (templates was not available) and I mapped to the database and template folder where my .tpls are located. When I go to do the mail merge and go to my tempaltes folder I only see the .act files and not my .tpl files. Can someone help me with this. I have been using act! for several years and this is the second time this has happended.  Thanks. 

Moderator
Posts: 4,395
Country: USA

Re: sage act! pro 2012

Change your default word process to Act! Word Processor

 

Tools menu > Preferences > Communication

 

Word Processor Templates are Missing