Community
Showing results for 
Search instead for 
Do you mean 
Reply

Difficulty with ACT 2006 after reinstall

Accepted Solution Solved
Highlighted
New Member
Posts: 2
Country: United States
Accepted Solution

Difficulty with ACT 2006 after reinstall

I had a hard drive failure and replaced it - then reinstalled ACT.  The database came up eventually.  Unfortunately, I had another corruption and had to reinstall the OS again.  This time ACT will only show the top half of the page.  I have tried everything!  Help!!

Accepted Solutions
Solution
Accepted by dlunceford (Moderator)
‎09-25-2015 03:20 AM
Moderator
Posts: 4,395
Country: USA

Re: Difficulty with ACT 2006 after reinstall

[ Edited ]
Are you referring to the top half of the layout?  Are the tabs missing?  If they are, move your cursor toward the bottom until it changes to vertical arrorws, then click and drag it up.
Message Edited by dlunceford on 04-10-2009 08:57 AM

View solution in original post


All Replies
Solution
Accepted by dlunceford (Moderator)
‎09-25-2015 03:20 AM
Moderator
Posts: 4,395
Country: USA

Re: Difficulty with ACT 2006 after reinstall

[ Edited ]
Are you referring to the top half of the layout?  Are the tabs missing?  If they are, move your cursor toward the bottom until it changes to vertical arrorws, then click and drag it up.
Message Edited by dlunceford on 04-10-2009 08:57 AM
New Member
Posts: 2
Country: United States

Re: Difficulty with ACT 2006 after reinstall

Thank you so much - this worked! I've never had the layout load 1/2 way before, so this really threw me for a loop!  You saved the day...

 

Many Thanks,

Diane