Community
Showing results for 
Search instead for 
Do you mean 
Reply

All Caps

New Member
Posts: 1
Country: USA

All Caps

I am working with ACT 2008 and whenever I write an email in Outlook from ACT, the text defaults to all Caps.  Anyone know of a solution?  The same thing is happening in Word.
Moderator
Posts: 4,395
Country: USA

Re: All Caps

repete114,

 

If you open Word independently, do you experience the same issue? 

 

Close any opened Office program (Outlook, Excel, etc...) and from within Word, go to Format > Font...  Uncheck All Caps and select default.  Click Yes to the prompt and close Word.