Community
Showing results for 
Search instead for 
Do you mean 
Reply

html format not being sent

Accepted Solution Solved
Copper Contributor
Posts: 13
Country: United Kingdom
Accepted Solution

html format not being sent

ACT 603
Outlook 2000 SP3
XP

I’ve had a number of problems with this set up but the one I’m focusing on now is that the recipient is not getting the mail in the format that the gmt template is sending out. Specifically the logo is ending up as an attachment and the text is shown as text only rather than html.

Outlook is configured to send in html and the recipient is also configured to receive html.

Any suggestions to rectify this problem?

Thanks

Peter

Accepted Solutions
Solution
Accepted by topic author PeterFriswell
‎09-25-2015 03:20 AM
Platinum Elite Contributor
Posts: 14,384
Country: Australia

Re: html format not being sent

Does the same thing happen with the default templates that come with ACT!?

 

Your best bet to send templates from ACT! 6 is to use MergeMaster! - much faster, more reliable and many other functions.

Will use GMT, HTMl or ACT! Word templates.

View solution in original post


All Replies
Solution
Accepted by topic author PeterFriswell
‎09-25-2015 03:20 AM
Platinum Elite Contributor
Posts: 14,384
Country: Australia

Re: html format not being sent

Does the same thing happen with the default templates that come with ACT!?

 

Your best bet to send templates from ACT! 6 is to use MergeMaster! - much faster, more reliable and many other functions.

Will use GMT, HTMl or ACT! Word templates.