Community
Showing results for 
Search instead for 
Do you mean 
Reply

ACT! 6 How to turn off auto-captialization when entering feild data.

New Member
Posts: 1
Country: New Zealand

ACT! 6 How to turn off auto-captialization when entering feild data.

Hi Experts!

 

When entering feild data for certain feilds in the database, the text  auto-capitilzes the first letter of each word (which is very annoying when recording a case-sensitive password).

 

I would like to turn off the  auto-captialization feature, but could not find where to do it.

 

Any help would be much appreciated.

 

 Kind regards,

 

-Ross.

Platinum Elite Contributor
Posts: 14,384
Country: Australia

Re: ACT! 6 How to turn off auto-captialization when entering feild data.

Edit | Define Fields - Type.

 

Change from  "Initial Capitals" to "Character" for the specific fields.