Community
Showing results for 
Search instead for 
Do you mean 
Reply

Problem with the ACT Internet Sync

Accepted Solution Solved
Copper Contributor
Posts: 10
Country: Germany
Accepted Solution

Problem with the ACT Internet Sync

[ Edited ]

Hello,

 

we just installed the new Sage Act Premium 2011 Web on our Server. The Web Access working fine but now we tryed to set up the synchronisation over the internet and this didnt work. We read the articel "How to Setup Internet Synchronization in ACT!" in the knowledgebase. There is a point which says u need to config the SyncConfigFile.xml but this file dont exist in the ACT Internet Sync folder  . What we should should do now? 

 

Thanks in advance

 

Avides


Accepted Solutions
Solution
Accepted by topic author Avides
‎09-25-2015 03:20 AM
Bronze Super Contributor
Posts: 1,679
Country: Australia

Re: Problem with the ACT Internet Sync

Personally, I setup and configure the Network Sync Service rather than the Internet Sync Service.

The KB here: http://kb.sagesoftwareonline.com/cgi-bin/sagesoftwareonline.cfg/php/enduser/std_adp.php?p_faqid=1753... will point you in the right direction.

 

Ben.

View solution in original post


All Replies
Solution
Accepted by topic author Avides
‎09-25-2015 03:20 AM
Bronze Super Contributor
Posts: 1,679
Country: Australia

Re: Problem with the ACT Internet Sync

Personally, I setup and configure the Network Sync Service rather than the Internet Sync Service.

The KB here: http://kb.sagesoftwareonline.com/cgi-bin/sagesoftwareonline.cfg/php/enduser/std_adp.php?p_faqid=1753... will point you in the right direction.

 

Ben.

Copper Contributor
Posts: 10
Country: Germany

Re: Problem with the ACT Internet Sync

Thx for your quick Reply. This work for us.

Avides